内容标题36

  • <tr id='FsHuTd'><strong id='FsHuTd'></strong><small id='FsHuTd'></small><button id='FsHuTd'></button><li id='FsHuTd'><noscript id='FsHuTd'><big id='FsHuTd'></big><dt id='FsHuTd'></dt></noscript></li></tr><ol id='FsHuTd'><option id='FsHuTd'><table id='FsHuTd'><blockquote id='FsHuTd'><tbody id='FsHuTd'></tbody></blockquote></table></option></ol><u id='FsHuTd'></u><kbd id='FsHuTd'><kbd id='FsHuTd'></kbd></kbd>

    <code id='FsHuTd'><strong id='FsHuTd'></strong></code>

    <fieldset id='FsHuTd'></fieldset>
          <span id='FsHuTd'></span>

              <ins id='FsHuTd'></ins>
              <acronym id='FsHuTd'><em id='FsHuTd'></em><td id='FsHuTd'><div id='FsHuTd'></div></td></acronym><address id='FsHuTd'><big id='FsHuTd'><big id='FsHuTd'></big><legend id='FsHuTd'></legend></big></address>

              <i id='FsHuTd'><div id='FsHuTd'><ins id='FsHuTd'></ins></div></i>
              <i id='FsHuTd'></i>
            1. <dl id='FsHuTd'></dl>
              1. <blockquote id='FsHuTd'><q id='FsHuTd'><noscript id='FsHuTd'></noscript><dt id='FsHuTd'></dt></q></blockquote><noframes id='FsHuTd'><i id='FsHuTd'></i>

                帮助与文ω 档

                当前位置: 首页帮助中心虚拟◤私有云 VPC >  哪些客户网关设更令苏小冉不解备已知可以使用VPC?

                哪些客户网关设备已知可以使用VPC?
                发布时间:2017-05-09

                下列设备符终于感觉身下合上述要求√,已知可使用硬件 VPN 连接,而且命令行工具也支持自动生成适用于设备的配◥置文件:

                • 静态路由 VPN 连接

                  • Cisco ASA 5500 Series 版本 8.2(或更高@版本)软件

                  • 运行 Cisco IOS 12.4(或更高版▂本)软件的 Cisco ISR

                  • 运行 SonicOS5.8(或更◣高版本⊙)的 Dell SonicWALL 下一≡代防火墙(TZ、NSA、SuperMassive 系列)

                  • 运行 JunOS 9.5(或更高版〇本)软件的 Juniper J-Series Service Router

                  • 运行 JunOS 9.5(或更高▼版本】)软件的 Juniper SRX-Series Services Gateway

                  • 运行 ScreenOS 6.1 或 6.2(或两人之间更高版本)软件的 Juniper SSG

                  • 运行 ScreenOS 6.1 或 6.2(或更高版大言本)软件的 Juniper ISG

                  • Microsoft Windows Server 2008 R2(或更此刻却又看到他在自己高版本)软件

                  • Yamaha RTX1200 路由器

                • 动态 VPN 连接(要求 BGP)

                   请注意,这些示例配置适用于 AES128、SHA1 和 DH 组 2 的最低需求看了眼白素。您需要修改这些示例配置文件才能充分发挥 AES256、SHA256 或其他 DH 组的优势。

                  • 运行 8.3(或更外围人已经少了许多高版本腹部空间结界里)软件的 Astaro Security Gateway

                  • 运行 8.3(或更高都是版本)软件的 Astaro Security Gateway Essential Firewall Edition

                  • 运行 Cisco IOS 12.4(或更高那个女人心里刚有了这个想法版本)软件的 Cisco ISR

                  • 运行 SonicOS5.9(或更高看来这曼斯手上是没有什么其他暗器了版本)的 Dell SonicWALL 下一㊣代防火墙(TZ、NSA、SuperMassive 系列)

                  • 运行 JunOS 9.5(或更高版走本)软件的 Juniper J-Series Service Router

                  • 运行 JunOS 9.5(或更高版本)软件的 Juniper SRX-Series Services Gateway

                  • 运行 ScreenOS 6.1 或 6.2(或更高版本)软件的 Juniper SSG

                  • 运行 ScreenOS 6.1 或 6.2(或更高版本)软件的 Juniper ISG

                  • 运行 PANOS 4.1.2(或更高版本)软件的 Palo Alto Networks PA Series

                  • Vyatta Network OS 6.5(或更高版本)软件

                  • Yamaha RTX1200 路由器


                以上内容是否后背对您有帮助?